台灣最大程式設計社群網站
線上人數
1882
 
會員總數:243282
討論主題:188070
歡迎您免費加入會員
討論區列表 >> 網管 / 資安 / VM >> Xampp的apache struts如何升級?
[]  
[我要回覆]
回應主題 加入我的關注話題 檢舉此篇討論 將提問者加入個人黑名單
Xampp的apache struts如何升級?
價值 : 50 QP  點閱數:214 回應數:0

樓主

白翼
門外漢
0 32
470 20
發送站內信

如題,目前使用的Xampp被檢測出Apache Struts2 Remote Command Execution (S2-052)漏洞

google爬文說只要更新Apache Struts即可解決,但是爬文爬不到如何更新

請求先進指點迷津

Xampp版本5.6.30




搜尋相關Tags的文章: [ Xampp ] , [ Apache Struts ] ,
本篇文章發表於2018-06-04 12:10
別忘捐VP感謝幫助你的人 新手會員瞧一瞧
目前尚無任何回覆
   

回覆
如要回應,請先登入.