台灣最大程式設計社群網站
線上人數
1460
 
會員總數:245248
討論主題:189105
歡迎您免費加入會員
討論區列表 >> 其他DB >> AppServ 2.4.6 如何修改才能支援cgi
[]  
[我要回覆]
1
回應主題 加入我的關注話題 檢舉此篇討論 將提問者加入個人黑名單
AppServ 2.4.6 如何修改才能支援cgi
價值 : 50 QP  點閱數:2030 回應數:1

樓主

意志
門外漢
0 14
1832 24
發送站內信

捐贈 VP 給 楓色微風
我之前是安裝Appserv 2.4版的 所以知道要怎改檔案才能支援cgi
但是因為那版 我重新開機後 出問題 但是是顯示綠燈沒錯誤阿! 就沒辦法連上我的論壇 開機前可以 現在就無法顯顯示網頁
目前安裝2.4.6版 但是不知要怎修改才能支援cgi 我是照http://sur.tpc.edu.tw/et/xoops207_l/list.htm這來修改的 但這版好像都不一樣

搜尋相關Tags的文章: [ A ] , [ appserv ] , [ cgi ] , [ 2.4.6 ] , [ 修改 ] ,
本篇文章發表於2006-07-14 15:00
別忘捐VP感謝幫助你的人 新手會員瞧一瞧
1樓
最有價值解答

eric
檢舉此回應
http://www.pcdiscuss.com/forum/archiver/?tid-32521.html
本篇文章回覆於2006-07-23 00:55
== 簽名檔 ==
--未登入的會員無法查看對方簽名檔--
   
1

回覆
如要回應,請先登入.